Reply To: MD Tearing

#17272
jonlad
Participant

Its definitely strange, when I turned the OSSC and MD off and on again, it had stopped doing it.

I have set Try setting Analog sync LPF=30MHz and H-PLL Pre-Coast=0 as per another tearing thread